Docker Hub image for Zanata needs upgrade to WildFly 10.1

Description

The Docker image needs an upgrade to fix ZNTA-1358.

Environment

None

Assignee

Ding-Yi Chen

Reporter

Sean Flanigan

Labels

None

Tested Version/s

None

Components

Sprint

None

Affects versions

Priority

Medium
Configure